اطلاع رسانی امنیت - آسیب پذیری مهم JetPack

حفره امنیتی خطرناک در افزونه Jetpack وردپرس پیرو انتشار آسیب پذیری در سطح پلاگین Jetpack ، خواهشمند است هر چه سریعتر افزونه ی Jetpack سایت خود را به نسخه ۷٫۹٫۱ بروز رسانی کنید. یک باگ امنیتی از نسخه ۵٫۱ ...

1 2 3