Domingo, Dezembro 8, 2019

حفره امنیتی خطرناک در افزونه Jetpack وردپرس

پیرو انتشار آسیب پذیری در سطح پلاگین Jetpack ، خواهشمند است هر چه سریعتر افزونه ی Jetpack سایت خود را به نسخه ۷٫۹٫۱ بروز رسانی کنید. یک باگ امنیتی از نسخه ۵٫۱ در این پلاگین وجود داشته است . این بروزرسانی را میتوانید از طریق مخزن وردپرس و یا قسمت بروزرسانی های پیشخوان وردپرس خود دریافت نمایید.
جهت توضیحات تکمیلی در رابطه با این آسیب پذیری و نحوه برطرف سازی آن لطفا به لینک زیر مراجعه فرمایید:

https://tasnim.co/blog/security/critical-security-update-jetpack/


« Retornar